首页 > 日记 > php7.4 不支持ionCube
2020
05-15

php7.4 不支持ionCube

因为php7.4不支持 ionCube ,导致,alidropship无法工作,无奈只有降级到php7.3.

但是php7.3下opcache工作异常,无奈又降级到php7.2

相关日志

最后编辑:
作者:victor
这个作者貌似有点懒,什么都没有留下。