首页 > 网站建设 > opcache 不支持php7.3
2020
05-15

opcache 不支持php7.3

使用宝塔面板,安装了php7.4 总是502,后来卸载了opcache以后可以工作正常,说明opcache不支持,php7.3

最后编辑:
作者:victor
这个作者貌似有点懒,什么都没有留下。